crowdsec-aws-waf-bouncer_0.1.4.dsc

STEP 1: Have you installed this repository?

If not, run this installation script command:

curl -s https://packagecloud.io/install/repositories/crowdsec/crowdsec/script.deb.sh | sudo bash
copy
curl -s https://packagecloud.io/install/repositories/crowdsec/crowdsec/script.deb.sh | sudo bash

STEP 2: Install the package
sudo apt-get source crowdsec-aws-waf-bouncer=0.1.4

Debian source package for crowdsec-aws-waf-bouncer

Build-Depends

  • debhelper, bash

Files

File crowdsec-aws-waf-bouncer_0.1.4.tar.gz
MD5 c4fce045286baf5b0a2b1b1d342c1aed
SHA1 89e6dccad52beddb727f0611e8889bc91c631ab7
SHA256 e0daa2a4066d67d450a29d6c9bcbc527907bf26da68801a3081d0a799d48cbec
File crowdsec-aws-waf-bouncer_0.1.4.dsc
MD5 b5df87a595e9f7f19d59fb5a7fdde6f7
SHA1 fe5fa49153825328f7857b39b8feba18f4b6b4a0
SHA256 54cdbcd28bc8f685135a249f8ee8c1da02c4034906da1e9d5265b7c23ee67114

Uploaded

about 2 years ago

Package Size

4.19 MB

Downloads

31

wget

wget --content-disposition "https://packagecloud.io/crowdsec/crowdsec/packages/ubuntu/xenial/crowdsec-aws-waf-bouncer_0.1.4.dsc/download?distro_version_id=165"